AYUDA : DOY CONTACTO Y NO HACE NADA

Moderador: tonysc

Responder
911S
Mensajes: 19
Registrado: Dom, 24 Oct 2010, 10:19
Contactar:

AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 40951Mensaje 911S
Sab, 30 Jul 2011, 10:09

Saludos a todos, escribo por primera vez en la sección tecnica, he leido mucho a acuario 930, a diana, a tony, etc ... y hasta ahora habia disfrutado de la lectura, pero llevo unos dias dandole vueltas a una duda.
Hablamos de un 911 del 75, tiene bateria nueva, se le ha desmontado y limpiado el motor de arranque, decir que lleva aprox cinco años sin arrancar, y en principio solo queria verificar que el motor intenta arrancar, que voltea, pero no es así, me encuentro que cuando le doy al contacto, el cuadro enciende, pero al dar a la posicion de arranque no hace nada.
Al revisar la salida de cables de la llave de contacto, he visto que dos de ellos, van a un relé que se encuentra a unos centimetros y que estoy seguro que no es original del coche ( mas que nada porque pone made in portugal :D ), pero si agarro el relé con los dedos y le doy al contacto noto como este hace click, pero no ocurre nada, y lo peor es que de este susodicho, ( aquí viene el problema ) sale hacia una alarma gemini 2249/50, que puede tener al menos 25 años.
Decir que cuando el coche dejo de usarse, tenia la alarma montada y arrancaba perfectamente, pero despues de tantos años parado y con toqueteo de varias manos de por medio, sabe Dios.
He decidido desmontar la alarma completamente para dejarme de problemas y volver al circuito original, con lo que mi petición es la siguiente, me podeis ilustrar respecto al circuito que va desde el contacto al motor de arranque y las conexiones correctas de este.
Gracias y espero vuestra ayuda.
Un saludo a todos.

IBR Competicion
Mensajes: 34
Registrado: Mié, 28 Jun 2006, 21:38
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 40956Mensaje IBR Competicion
Lun, 01 Ago 2011, 07:03

Hola,

Intentare ayudarte:
De la llave de contacto, sale un cable amarillo (50), que va directamente al motor de arranque, ese cable va a un terminal en la bobina del automatico del motor de arranque, no tiene perdida.
En la vida, todos tenemos una meta, ¿Has encontrado la tuya?........ ¡¡yo si!!, PORSCHE.
http://WWW.IBRCOMPETICION.COM

911S
Mensajes: 19
Registrado: Dom, 24 Oct 2010, 10:19
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 40957Mensaje 911S
Lun, 01 Ago 2011, 09:09

Muchas gracias Iván por tu ayuda, es todo un lujazo contar con tu asesoramiento y dice mucho de ti que lo hagas abiertamente, de forma desinteresada. Si no estuviera a mas de 700 kilometros, mi coche ya estaria en tus instalaciones.
En cuanto tenga un minuto lo subo al elevador y compruebo lo que me has dicho.
Cuando me desmontaron el motor de arranque, ví que tenia cuatro conexiones, dos gruesas que van atornilladas y dos finas ( una de ellas es a la que tú te refieres ), te agradeceria si me pudieras indicar de las otras tres como van conectadas ( seria ideal una ilustración grafica ) y de donde vienen, te parecera una estupidez, pero el que lo desmonto no es el mismo que el que lo ha montado, y no me fio un pelo y ademas está el tema de la alarma, que seguro que ha enredado las conexiones que tienen que ver con el arranque. Supongo que estás de acuerdo conmigo en que lo mejor es quitar esa alarma y repasar que la instalacion quede con especificaciones originales.
De nuevo muchas gracias por tu ayuda y tiempo. Tienes un futuro cliente asegurado para repasar suspensiones y seguro que muchas cosas más cuando el abuelo resucite.
Última edición por 911S el Lun, 01 Ago 2011, 10:04, editado 1 vez en total.

IBR Competicion
Mensajes: 34
Registrado: Mié, 28 Jun 2006, 21:38
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 40958Mensaje IBR Competicion
Lun, 01 Ago 2011, 09:39

Me comentas sobre el alternador, yo el cable amarillo que te comento, va al motor de arranque.
En la vida, todos tenemos una meta, ¿Has encontrado la tuya?........ ¡¡yo si!!, PORSCHE.
http://WWW.IBRCOMPETICION.COM

911S
Mensajes: 19
Registrado: Dom, 24 Oct 2010, 10:19
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 40959Mensaje 911S
Lun, 01 Ago 2011, 10:05

Perdona, he editado, se me ha ido la pinza totalmente, me referia al motor de arranque.

IBR Competicion
Mensajes: 34
Registrado: Mié, 28 Jun 2006, 21:38
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 40961Mensaje IBR Competicion
Lun, 01 Ago 2011, 12:05

Pues al motor de arranque le llegan los cables gordos de alimentación y retorno al alternador por un lado, y por otro lado llevara 1 o 2 cables, uno de ellos es amarillo, ese es el que va desde el contacto al motor de arranque.
En la vida, todos tenemos una meta, ¿Has encontrado la tuya?........ ¡¡yo si!!, PORSCHE.
http://WWW.IBRCOMPETICION.COM

911S
Mensajes: 19
Registrado: Dom, 24 Oct 2010, 10:19
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 40968Mensaje 911S
Mar, 02 Ago 2011, 18:45

Ibr escribió:Pues al motor de arranque le llegan los cables gordos de alimentación y retorno al alternador por un lado, y por otro lado llevara 1 o 2 cables, uno de ellos es amarillo, ese es el que va desde el contacto al motor de arranque.
Gracias por tu respuesta, como dices, lleva dos finos, uno de ellos es amarillo y el otro es azul, he comprobado que el amarillo, como comentaste, sale del contacto, pero va al rele que va a la alarma, así que como aún no me la han desmontado, he restaurado el recorrido original del amarillo, solo me queda montar el motor de arranque y conectar los cables. Posteriormente desmontaré la alarma completamente, pero al reponer la conexion del amarillo, al menos me aseguro que le llega la señal del contacto.
La unica duda que tengo, es que al no haber desmontado yo el motor de arranque, no sé que cable va a cada terminal, esta claro que los dos gordos van a los terminales roscados, y los finos a las de presión, pero ¿ En que posición ? ¿ Alguien se anima a poner una foto del suyo estando conectado, o al menos, a decirmelo ?
Gracias a todos de antemano !

IBR Competicion
Mensajes: 34
Registrado: Mié, 28 Jun 2006, 21:38
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 40975Mensaje IBR Competicion
Mié, 03 Ago 2011, 09:37

Los dos cables, el amarillo y el azul, van juntos, en el terminal mas exterior, según lo miras desde atrás, teóricamente si tienes 2 terminales, el amarillo va en uno y el azul en el otro, los dos van conectados en el mismo contacto, aunque de forma interior, compruébalo en continuidad con un polimetro.
En la vida, todos tenemos una meta, ¿Has encontrado la tuya?........ ¡¡yo si!!, PORSCHE.
http://WWW.IBRCOMPETICION.COM

IBR Competicion
Mensajes: 34
Registrado: Mié, 28 Jun 2006, 21:38
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 40976Mensaje IBR Competicion
Mié, 03 Ago 2011, 09:38

Los dos cables, el amarillo y el azul, van juntos, en el terminal mas exterior, según lo miras desde atrás, teóricamente si tienes 2 terminales, el amarillo va en uno y el azul en el otro, los dos van conectados en el mismo contacto, aunque de forma interior, compruébalo en continuidad con un polimetro.
En la vida, todos tenemos una meta, ¿Has encontrado la tuya?........ ¡¡yo si!!, PORSCHE.
http://WWW.IBRCOMPETICION.COM

911S
Mensajes: 19
Registrado: Dom, 24 Oct 2010, 10:19
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 41016Mensaje 911S
Jue, 11 Ago 2011, 17:59

Despues de unos dias de mucho jaleo en el trabajo, vuelvo a la carga. Ante todo agradecer la ayuda prestada con las respuestas, y deciros que me decidí a comprar el motor de arranque nuevo, pues estaba dando problemas, ya me ha llegado y lo he montado, aún así sigue sin voltear al dar al contacto para arrancar, de hecho, cuando le doy al contacto, la iluminacion del cuadro baja claramente de intensidad. Como ya dije, la bateria es nueva. He comprobado la tension en el cable amarillo cuando le doy a la posición de arranque en el contacto, y me da 3,5 v, y pienso que eso es totalmente incorrecto. ¿ Me lo podeis confirmar?
Gracias y un saludo.

IBR Competicion
Mensajes: 34
Registrado: Mié, 28 Jun 2006, 21:38
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 41017Mensaje IBR Competicion
Jue, 11 Ago 2011, 18:32

Tienes que tener 12 v, si no....puedes ser de la clema del contacto, la que llevas detras de la llave de arranque.
En la vida, todos tenemos una meta, ¿Has encontrado la tuya?........ ¡¡yo si!!, PORSCHE.
http://WWW.IBRCOMPETICION.COM

911S
Mensajes: 19
Registrado: Dom, 24 Oct 2010, 10:19
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 41024Mensaje 911S
Vie, 12 Ago 2011, 18:17

Gracias Iván, ¿ Piensas que si desmonto y limpio se puede solucionar ?, ¿ algun consejo para desmontar ? la verdad es que no lo he hecho nunca.

IBR Competicion
Mensajes: 34
Registrado: Mié, 28 Jun 2006, 21:38
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 41025Mensaje IBR Competicion
Vie, 12 Ago 2011, 18:37

Seguramente este fogueado por dentro, no se si podrás desmontarlo, ponlo nuevo.....
En la vida, todos tenemos una meta, ¿Has encontrado la tuya?........ ¡¡yo si!!, PORSCHE.
http://WWW.IBRCOMPETICION.COM

911S
Mensajes: 19
Registrado: Dom, 24 Oct 2010, 10:19
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 41070Mensaje 911S
Mié, 17 Ago 2011, 18:16

Aquí estoy de nuevo, con el fin de confirmar lo que me ha dicho Iván respecto de la clema del contacto, he comprobado que llega la corriente correctamente, y es así, os pongo una foto

Imagen

Uploaded with ImageShack.us

Tanto en ese pin, como en el que está junto a el me dá la tension correctamente, ( ya se que deberia dar al menos 12,5 o 12,8, pero para las comprobaciones estoy utilizando la bateria antigua ), pero si lo vuelvo a conectar correctamente y doy al contacto en posicion de arranque y en ese momento mido la tension en el cable amarillo, justo a la salida de la clema de la foto, me dá 3,5, osea que Ivan está en lo cierto y hay una perdida en la clema del contacto. Así pues entiendo que debo cambiar la pieza en la que se conecta la clema de la foto, pero mi duda es si tengo que desmontar los dos tornillos sin cabeza que están tras el embellecedor de la llave ?
Pongo foto

Imagen

Uploaded with ImageShack.us

Si es así, alguien que lo haya hecho, me puede dar algun consejo, y por otra parte, esta pieza la puedo buscar en algun sitio, o solo en CO Porsche ?

Gracias de nuevo.

IBR Competicion
Mensajes: 34
Registrado: Mié, 28 Jun 2006, 21:38
Contactar:

Re: AYUDA : DOY CONTACTO Y NO HACE NADA

Mensaje: # 41071Mensaje IBR Competicion
Mié, 17 Ago 2011, 21:26

La clema de contacto es complicada de quitar sin sacar el clausor del coche. Esos tornillos son de segurida. Quitarlos es divertidisimo. Yo tengo un metodo, pero tienes que comprar herramienta para hacerlo. Lo mas "facil", es taladrar las cabezas en el eje para que salte y despues quitas los trozos de tornillo con el clausor fuera del coche.
En la vida, todos tenemos una meta, ¿Has encontrado la tuya?........ ¡¡yo si!!, PORSCHE.
http://WWW.IBRCOMPETICION.COM

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado